Gutenberg 5.9.0

Gutenberg 5.9.0 is now activated on this site, but there have been a number of issues with it, mostly due to deprecation which appears to have been baldy implemented.

I’ve developed fixes for this site to enable peaceful coexistence. On my development machine I’m still using Gutenberg 5.8.0